Automatic hollowing of the model

Guest 2019-12-17 611

I hollowed model with bigger thickness than 1 mm. Model is hollowd everything seems fine and when I click on slice button it automatically start again hollowing model but with lower thickness as I set before. Can I turn off this automatic hollowing ?

New Post (0)